How I can fix the error? error installing: 16-tzdata (2018i-0+deb9u1)

error installing: 16-tzdata (2018i-0+deb9u1)
He can’t install the new updates what I can do?

https://osmc.tv/wiki/general/how-to-submit-a-useful-support-request/