Configure Overscan (HDMI) for LXDE with HDD-Install

Hi Folks,

I have installed OSMC with HDD-Image and “patched” it with:
sudo umount /dev/sda1
sudo fsck.hfsplus /dev/sda1
sudo mount /dev/sda1 /boot
to boot from internal HDD and not from USB.
I’ve done:
apt-get update
apt-get dist-upgrade
apt-get install lxde
Everything is ok with that. I can switch with CTRL+ALT+F3-x to another Console and can start LXDE, but…
How can i change the overscan for the TV on the ATV? The Settings in Kodi works only in Kodi. Where is that damn config file?

Have nice Chrismas-Days.

Set your TV to “Just scan” or “1:1” or whatever it is called. Using overscan settings should be the last resort.