Force OSMC to use the 3.5mm audio jack

How do i force OSMC to output audio via the 3.5mm audio jack out on the physical vero 4k device and output video via HDMI? Either via gui or SSH.

My projector for some reason causes long gaps in audio playback at quiet points in video. I tried the option to send a continuous low frequency noise and for faster audio decoding but nothing.

Set the audio output to Analogue and 2 channels
Enable ‘Mute HDMI audio’ under Settings -> Display and reboot.

Thank you, the issue was that I was no longer using active audio equipemnt and simply did not have the volume high enough to hear (almost maxed)